中古 Cisco Catalyst 3750 v2 シリーズスイッチWS-C3750V2-24TS-SSACCダイレクトショップ

ビジネスホン(ビジネスフォン)・ネットワーク構築ならエスエーシー|機器の販売だけでなく最適なオフィス環境のご提案

SACCダイレクトTOPCisco Systems中古 Cisco Catalyst 3750 v2 シリーズスイッチ
商品詳細

中古 Cisco Catalyst 3750 v2 シリーズスイッチ[WS-C3750V2-24TS-S]

販売価格: 10,000円 (税別)
[在庫わずか]
数量:
イーサネット 10/100 ポート× 24 および
Small Form Factor Pluggable(SFP)ギガビット イーサネット ポート× 2

本体・電源ケーブル・1Uユニット・スタックケーブル

Switch#show run
Building configuration...

Current configuration : 1700 bytes
!
! Last configuration change at 00:03:12 UTC Mon Mar 1 1993
!
version 12.2
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname Switch
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$m3XD$Ds3R7ZB3Tv6X4OYX4876R/
!
no aaa new-model
switch 1 provision ws-c3750v2-24ts
system mtu routing 1500
vtp mode transparent
!
ip dhcp pool 10.0.0.0
network 10.0.0.0 255.255.255.0
lease 0 0 10
!
!
!
!
!
!
!
!
spanning-tree mode pvst
spanning-tree portfast default
spanning-tree extend system-id
!
vlan internal allocation policy ascending
!
!
!
!
!
!
interface FastEthernet1/0/1
!
interface FastEthernet1/0/2
!
interface FastEthernet1/0/3
!
interface FastEthernet1/0/4
!
interface FastEthernet1/0/5
!
interface FastEthernet1/0/6
!
interface FastEthernet1/0/7
!
interface FastEthernet1/0/8
!
interface FastEthernet1/0/9
!
interface FastEthernet1/0/10
!
interface FastEthernet1/0/11
!
interface FastEthernet1/0/12
!
interface FastEthernet1/0/13
!
interface FastEthernet1/0/14
!
interface FastEthernet1/0/15
!
interface FastEthernet1/0/16
!
interface FastEthernet1/0/17
!
interface FastEthernet1/0/18
!
interface FastEthernet1/0/19
!
interface FastEthernet1/0/20
!
interface FastEthernet1/0/21
!
interface FastEthernet1/0/22
!
interface FastEthernet1/0/23
!
interface FastEthernet1/0/24
!
interface GigabitEthernet1/0/1
!
interface GigabitEthernet1/0/2
!
interface Vlan1
ip address 10.0.0.1 255.255.255.0 secondary
ip address 10.0.0.3 255.255.255.0
!
ip http server
ip http secure-server
!
!
logging esm config
!
!
line con 0
line vty 0 4
privilege level 15
no login
line vty 5 15
privilege level 15
no login
!
end

Switch#




ファームは商品により異なることがございます。

Facebookコメント